View Issue Details

IDProjectCategoryView StatusLast Update
0005847Simple:Pressthemes - generalpublic2017-08-24 11:22
ReporterYellow SwordfishAssigned To 
PrioritynormalSeverityN/AReproducibilityhave not tried
Status closedResolutionnot a bug 
Product Version 
Target VersionFixed in Version 
Summary0005847: BareBones Customiser admin panel no longer shows up in the menu
DescriptionGone!
TagsNo tags attached.
change_log_textBareBones Customiser admin panel no longer shows up in the menu
typedefect

Activities

Yellow Swordfish

Yellow Swordfish

2017-08-24 11:22

administrator   ~0019595

My fault - was using the wrong folder.

Issue History

Date Modified Username Field Change
2017-08-23 19:09 Yellow Swordfish New Issue
2017-08-24 11:22 Yellow Swordfish Status new => closed
2017-08-24 11:22 Yellow Swordfish Resolution open => not a bug
2017-08-24 11:22 Yellow Swordfish Product Version 5.7.5.1 =>
2017-08-24 11:22 Yellow Swordfish Target Version 5.8 =>
2017-08-24 11:22 Yellow Swordfish Note Added: 0019595